<!DOCTYPE html>
<html ⚡ lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Alejandro Toledo: reprograman para el 26 de febrero audiencia sobre pedido de extradición | RPP Noticias </title>
    <meta name="description" content="Abogados y representantes de la Fiscal&amp;iacute;a y Procuradur&amp;iacute;a ser&amp;aacute;n citados para que presenten sus informes orales en audiencia p&amp;uacute;blica." />
<meta name="keywords" content="Alejandro Toledo,Eliane Karp,Ecoteva" />
<meta name="news_keywords" content="Alejandro Toledo,Eliane Karp,Ecoteva" />
<meta name="author" content="GrupoRPP" />    <!-- Open Graph -->
<meta property="og:site_name" content="rpp.pe" />
<meta property="og:type" content="article">
<meta property="og:url"  content="https://rpp.pe/politica/judiciales/alejandro-toledo-reprograman-para-el-26-de-febrero-audiencia-sobre-pedido-de-extradicion-noticia-1246513" />
<meta property="og:title"  content="Alejandro Toledo: reprograman para el 26 de febrero audiencia sobre pedido de extradici&oacute;n" />
<meta property="og:description"  content="Abogados y representantes de la Fiscal&amp;iacute;a y Procuradur&amp;iacute;a ser&amp;aacute;n citados para que presenten sus informes orales en audiencia p&amp;uacute;blica." />
<meta property="og:image"  content="https://e.rpp-noticias.io/medium/2020/02/18/094009_902663.jpg" />
<link rel="image_src" href="https://e.rpp-noticias.io/medium/2020/02/18/094009_902663.jpg" id="image_src" />
<!-- fin Open Graph -->    <!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@RPPNoticias" />
<meta name="twitter:creator" content="@RPPNoticias" />
<meta name="twitter:domain" content="rpp.pe" />
<meta name="twitter:title" content="Alejandro Toledo: reprograman para el 26 de febrero audiencia sobre pedido de extradici&oacute;n" />
<meta name="twitter:description" content="Abogados y representantes de la Fiscal&amp;iacute;a y Procuradur&amp;iacute;a ser&amp;aacute;n citados para que presenten sus informes orales en audiencia p&amp;uacute;blica." />
<meta name="twitter:image" content="https://e.rpp-noticias.io/medium/2020/02/18/094009_902663.jpg" />
<meta property="twitter:account_id" content="3068660363" />
<!-- fin Twitter Card -->    <!-- fin Dublin Core -->
<meta name="googlebot" content="index,follow" />
<meta name="distribution" content="Global" />
<meta property="fb:app_id" content="185239485185" />
<meta property="fb:admins" content="100009067124936" />
<meta name="lang" content="es" itemprop="inLanguage" />
<!-- Pinned Site -->    <!-- <meta name="robots" content="max-image-preview:large"> -->
    <meta name="robots" content="index follow">
    <!-- Canonical -->
    <link rel="canonical" href="https://rpp.pe/politica/judiciales/alejandro-toledo-reprograman-para-el-26-de-febrero-audiencia-sobre-pedido-de-extradicion-noticia-1246513"/>  
    <link rel="shortcut icon" type="image/x-icon" href="https://s.rpp-noticias.io/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.rpp-noticias.io/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://s.rpp-noticias.io/images/favicons/favicon-16x16.png" sizes="16x16">        

  
    <!-- amp -->

    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
    <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
    <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
    
    
            
         
            
           
            
                      
    
    
        
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"legalName": "GRUPO RPP",
"name" : "RPP Noticias",
"url": "https://rpp.pe/",
"logo" : "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
"sameAs" : [
  "https://www.facebook.com/rppnoticias",
  "https://twitter.com/rppnoticias",
  "https://www.youtube.com/user/RPPNOTICIAS",
  "https://www.instagram.com/rppnoticias/",
  "https://pe.linkedin.com/company/gruporpp-s-a-"
  ],
"foundingDate": "1963",
"founders": {
    "@type": "Person",
    "name": "Manuel Delgado Parker"
  },
"address":{
    "@type": "PostalAddress",
    "streetAddress": "Av. Paseo de la República 3866",
    "addressLocality": "San Isidro",
    "addressRegion": "LIMA",
    "postalCode": "15046",
    "addressCountry": {
      "@type": "Country",
      "name": "PERU"
    }
  }
}
</script>


<script type="application/ld+json">
  { 
    "@context":"https://schema.org", 
    "@type":"BreadcrumbList", 
    "itemListElement":
      [{
        "@type":"ListItem", 
        "position":1, 
        "name":"Judiciales", 
        "item":"https://rpp.pe/politica/judiciales" 
      }] 
    }</script>



<script type="application/ld+json">
 {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
      "datePublished": "2020-02-18T17:00:51-05:00",
      "dateModified": "2020-02-18T17:00:51-05:00",
    "headline": "Alejandro Toledo: reprograman para el 26 de febrero audiencia sobre pedido de extradici&oacute;n",
    "alternativeHeadline": "Alejandro Toledo: reprograman para el 26 de febrero audiencia sobre pedido de extradici&oacute;n | RPP Noticias",
    "url": "https://rpp.pe/politica/judiciales/alejandro-toledo-reprograman-para-el-26-de-febrero-audiencia-sobre-pedido-de-extradicion-noticia-1246513",
    "articleSection": "Judiciales",
    "description": "Abogados y representantes de la Fiscal&amp;iacute;a y Procuradur&amp;iacute;a ser&amp;aacute;n citados para que presenten sus informes orales en audiencia p&amp;uacute;blica.",
    "articleBody": "La Sala Penal Permanente de la Corte Suprema de Justicia reprogram&oacute; para el mi&eacute;rcoles 26 de enero, a las 8:30 de la ma&ntilde;ana, la vista de causa para evaluar la solicitud de extradici&oacute;n activa a los Estados Unidos del expresidente Alejandro Toledo y su esposa Eliane Karp por el denominado caso Ecoteva.As&iacute; lo inform&oacute; el presidente del mencionado tribunal supremo C&eacute;sar San Mart&iacute;n, quien precis&oacute; que las partes procesales (abogado, Ministerio P&uacute;blico y Procuradur&iacute;a) ser&aacute;n notificadas para que presenten sus informes orales en audiencia p&uacute;blica.El magistrado supremo precis&oacute; que la norma procesal aplicable en este caso no prev&eacute; la realizaci&oacute;n de audiencia p&uacute;blica en los procesos de extradici&oacute;n activa&amp;nbsp;(pedidos a otro pa&iacute;s), como son los de Toledo y Karp.&amp;nbsp;Sin embargo, consider&oacute; que, si las partes procesales solicitan el uso de la palabra, lo pertinente es convocarlas para que expongan sus posiciones jur&iacute;dicas.La extradici&oacute;n de Toledo y Karp fue solicitada por la Cuarta Sala Penal con Reos Libres de la Corte Superior de Lima, como parte del proceso judicial por el delito de lavado de activos en el conocido caso Ecoteva.",
    "keywords": ["Alejandro Toledo","Eliane Karp","Ecoteva"],
    "mainEntityOfPage":{ "@type":"WebPage",  "@id":"https://rpp.pe/politica/judiciales/alejandro-toledo-reprograman-para-el-26-de-febrero-audiencia-sobre-pedido-de-extradicion-noticia-1246513" },
    "author": {"@type":"Person", "name":"Redacción", "url": "https://rpp.pe/autor/redaccionrpp"},
    "publisher": {
      "@type": "Organization",
      "name": "RPP",
      "url": "https://rpp.pe",
      "logo": {
        "@type":"ImageObject",
        "Url": "https://f.rpp-noticias.io/2020/06/05/rpp-feed_952838.png",
        "width":304,
        "height":84 
      }
     }   

           ,"image": [ 
        {
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2020/02/18/094009_902663.jpg",
          "description": "Alejandro Toledo: reprograman para el 26 de febrero audiencia sobre pedido de extradici&oacute;n",
          "width": "1200",
          "height": "675"
        }      ]
               


     

 }
</script>

  <script type="application/ld+json">{
          "@context": "https://schema.org",
          "@type":"ImageObject",
          "url": "https://e.rpp-noticias.io/xlarge/2020/02/18/094009_902663.jpg",
          "description": "Alejandro Toledo: reprograman para el 26 de febrero audiencia sobre pedido de extradici&oacute;n",
          "width": "1200",
          "height": "675"
        }</script>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
    <style amp-custom>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</style>
    <script async src="https://cdn.ampproject.org/v0.js"></script>
    
</head><body class="detalle" >

<!-- Google Tag Manager -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-WZ5HLS2&gtm.url=SOURCE_URL" data-credentials="include">
      <script type="application/json">
  {
    "vars": {
      "cbAuthors": "Ego Agurto", "cbSections": "politica",
      "title": "Alejandro+Toledo%3A+reprograman+para+el+26+de+febrero+audiencia+sobre+pedido+de+extradici%C3%B3n",
      "dimension1": "eagurto",
      "dimension2": "rpp|alejandro-toledo|eliane-karp|ecoteva",
      "dimension3": "noticia"
    }
  }
  </script>
</amp-analytics>

  <div id="wrap" class="display_rela">
    <div class="headcabe"></div>
<div id="organization" class="headcabe2" >

  <header id="contme" >
    <a href="https://rpp.pe" target="_blank" rel="nofollow" class="logoprinrpp">
<amp-img src="https://s.rpp-noticias.io/static/img/logo-rpp.png?v=1493939877202003274" title="RPP Noticias" class="logo-rpp-main" alt="RPP Noticias"  width="92" height="38" ></amp-img>
  </a>
  </header>
</div>



    <div id="content" role="main">
      <div class="story">
                <article >
          <div class="adsdooclick">

            <amp-ad width=320 height=100
            type="trugaze" data-public-id="24LK2ANR"
            data-slot="/1028310/AMP_RPP_politica_judiciales_Nota_Top"
            data-multi-size="320x50,300x100,300x50">
            </amp-ad>
          </div>

          <header class="story-header">
            <div class="breadcrumb">
              <ul >
                <li  class="active">
                  <a class="link-bread"  href="https://rpp.pe/politica/judiciales">
                    <span >Judiciales</span>
                  </a>
                </li>
              </ul>
            </div>
            <h1 itemprop="headline"><a href="https://rpp.pe/politica/judiciales/alejandro-toledo-reprograman-para-el-26-de-febrero-audiencia-sobre-pedido-de-extradicion-noticia-1246513?utm_source=amp&utm_medium=nota&utm_campaign=amp" >Alejandro Toledo: reprograman para el 26 de febrero audiencia sobre pedido de extradición</a></h1>
            <div itemprop="description" class="sumary"><h2>Abogados y representantes de la <strong>Fiscal&iacute;a</strong> y <strong>Procuradur&iacute;a</strong> ser&aacute;n citados para que <a href="https://rpp.pe/politica/judiciales/alejandro-toledo-defensa-de-expresidente-alega-deterioro-mental-para-solicitar-excarcelacion-eeuu-noticia-1243904">presenten sus informes orales</a> en audiencia p&uacute;blica.</h2></div> 
            <div class="story-meta">
                            <div  class="story-author"> <div id="author-name"  class="span"><a href="https://rpp.pe/autor/redaccionrpp">Redacción RPP</a></div></div>
                            

<div class="story-date">
	<time datetime="2020-02-18T17:00:51-05:00" >
      18 de febrero del 2020 - 5:00 PM	</time><br>

	<time  datetime="2020-02-18T17:00:51-05:00" class="modified-date">Actualizado el 18 de febrero del 2020 5:00 PM</time>
</div>            </div>
          </header>
        </article> 
        <div class="col-primary main">


          <div>
            <amp-social-share type="facebook"
                width="32"
                height="32"
                data-param-app_id="185239485185"  data-param-href="https://rpp.pe/politica/judiciales/alejandro-toledo-reprograman-para-el-26-de-febrero-audiencia-sobre-pedido-de-extradicion-noticia-1246513"></amp-social-share>
            <amp-social-share type="twitter"
                width="32"
                height="32"> </amp-social-share>
            <amp-social-share type="gplus"
                width="32"
                height="32"></amp-social-share>
            <amp-social-share type="pinterest"
                width="32"
                height="32"></amp-social-share>  
            <amp-social-share type="linkedin"
                width="32"
                height="32"></amp-social-share>
            <amp-social-share data-param-text="Alejandro Toledo: reprograman para el 26 de febrero audiencia sobre pedido de extradición https://rpp.pe/politica/judiciales/alejandro-toledo-reprograman-para-el-26-de-febrero-audiencia-sobre-pedido-de-extradicion-noticia-1246513" data-share-endpoint="whatsapp://send" height="32" layout="fixed" type="whatsapp" width="32" class="-amp-element -amp-layout-fixed -amp-layout-size-defined -amp-layout amp-share-whats" id="AMP_8" role="link"></amp-social-share>
            <amp-social-share data-share-endpoint="fb-messenger://share?link=https://rpp.pe/politica/judiciales/alejandro-toledo-reprograman-para-el-26-de-febrero-audiencia-sobre-pedido-de-extradicion-noticia-1246513?utm_source=Messenger" height="32" layout="fixed" type="fb-messenger" width="32" class="-amp-element -amp-layout-fixed -amp-layout-size-defined -amp-layout amp-share-fbmess" id="AMP_9"  role="link"></amp-social-share>    
            <amp-social-share type="email"
                width="32"
                height="32"></amp-social-share>
          </div>



          <div class="section">
            <div itemprop="articleBody" id="article-body" class="col-detail">
              
                               
  
      <div class="media">
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <div class="cover">
    <amp-img class="grey-placeholder" src="https://e.rpp-noticias.io/medium/2020/02/18/094009_902663.jpg" width="439" height="248" layout="responsive" alt="El expresidente permanece en Estados Unidos." >
</amp-img>  </div>
  <figcaption >El expresidente permanece en Estados Unidos.    | <strong>Fuente:</strong> RPP Noticias       
  </figcaption>
</figure>
</div>                                    
              
              <div class="adsdooclick">
              <amp-ad width=300 height=250
                  type="trugaze" data-public-id="24LK2ANR" 
                  data-slot="/1028310/AMP_RPP_politica_judiciales_Nota_Interna1">
              </amp-ad>
              </div>


                            
                
 
    

<div class="related one right">
   <a href="https://rpp.pe/politica/judiciales/alejandro-toledo-defensa-de-expresidente-alega-deterioro-mental-para-solicitar-excarcelacion-eeuu-noticia-1243904">
    <div class="title">Mira también</div>
      <figure>
        <span class="cover">
          <amp-img src="https://e.rpp-noticias.io/small/2020/02/05/053305_897062.jpg" width="439" height="248" layout="responsive" class="grey-placeholder" ></amp-img>
                       
        </span>
      </figure>
      <div class="inner">        
        <h3>"Está profundamente deprimido": Defensa de Toledo alega deterioro mental para pedir excarcelación</h3>
      </div>
    </a>
  </div>

<p>La <strong>Sala Penal Permanente</strong> de la <strong>Corte Suprema</strong> de Justicia reprogramó para el miércoles 26 de enero, a las 8:30 de la mañana, la vista de causa para <a href="https://rpp.pe/politica/judiciales/alejandro-toledo-defensa-de-expresidente-alega-deterioro-mental-para-solicitar-excarcelacion-eeuu-noticia-1243904" data-mce-href="https://rpp.pe/politica/judiciales/alejandro-toledo-defensa-de-expresidente-alega-deterioro-mental-para-solicitar-excarcelacion-eeuu-noticia-1243904">evaluar la solicitud de extradición activa a los Estados Unidos</a> del expresidente <strong>Alejandro Toledo</strong> y su esposa <strong>Eliane Karp</strong> por el denominado caso Ecoteva.</p><p>Así lo informó el presidente del mencionado tribunal supremo <strong>César San Martín</strong>, quien precisó que las partes procesales (abogado, Ministerio Público y Procuraduría) serán notificadas para que presenten sus informes orales en audiencia pública.</p><p>El magistrado supremo precisó que la norma procesal aplicable en este caso no prevé la realización de audiencia pública <a href="https://rpp.pe/politica/judiciales/alejandro-toledo-defensa-de-expresidente-alega-deterioro-mental-para-solicitar-excarcelacion-eeuu-noticia-1243904" data-mce-href="https://rpp.pe/politica/judiciales/alejandro-toledo-defensa-de-expresidente-alega-deterioro-mental-para-solicitar-excarcelacion-eeuu-noticia-1243904">en los procesos de extradición activa</a>&nbsp;(pedidos a otro país), como son los de Toledo y Karp.&nbsp;Sin embargo, consideró que, si las partes procesales solicitan el uso de la palabra, lo pertinente es convocarlas para que expongan sus posiciones jurídicas.</p><p>La extradición de Toledo y Karp fue solicitada por la <strong>Cuarta Sala Penal</strong> con Reos Libres de la Corte Superior de Lima, como parte del proceso judicial por el delito de lavado de activos en el conocido caso <strong>Ecoteva</strong>.</p>



                  
              <!--a href="https://rpp.pe/politica/judiciales/alejandro-toledo-reprograman-para-el-26-de-febrero-audiencia-sobre-pedido-de-extradicion-noticia-1246513?utm_source=amp&utm_medium=nota&utm_campaign=amp"  class="viewmore">Ver noticia completa</a-->

              <!--tag section -->
              <div class="tags">
                <div class="title">Sepa más:</div>
                <ul>
                                                                  <li>
  <h4><a href="https://rpp.pe/noticias/alejandro-toledo" >Alejandro Toledo</a></h4>
</li>                                              <li>
  <h4><a href="https://rpp.pe/noticias/eliane-karp" >Eliane Karp</a></h4>
</li>                                              <li>
  <h4><a href="https://rpp.pe/noticias/ecoteva" >Ecoteva</a></h4>
</li>                                                            </ul>
              </div>

              <div class="wrapper-news-google">
                <a href="https://news.google.com/publications/CAAiEPS-1PTwo1fhyncujsNXKmcqFAgKIhD0vtT08KNX4cp3Lo7DVypn?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" rel="noopener noreferrer" target="_blank" class="button-gnews">
                  <span class="label-button" style="margin-right: 8px;">Síguenos en Google News</span>
                  <amp-img alt="google News icon" src="https://s.rpp-noticias.io/static/img/googleNews.svg" width="27" height="22" ></amp-img>
                </a>
              </div>
              <!-- end section -->

                          <div class="if-newsletter">
   <amp-iframe width="350" height="200"
    sandbox="allow-scripts allow-same-origin allow-forms allow-popups"
    frameborder="0"
    src="https://newsletter.rpp.pe/form-amp/form.simple.amp.html?v=105">
  </amp-iframe>
</div>

              <div class="block-layout block-recommended">
      <div class="title">Te sugerimos leer</div>
      <div class="cards-grid">
        
                            <div class="cell">
            <article class="card">
              <figure><a target="_blank" href="https://rpp.pe/politica/judiciales/alejandro-toledo-defensa-de-expresidente-alega-deterioro-mental-para-solicitar-excarcelacion-eeuu-noticia-1243904"  class="cover">
                <amp-img class="grey-placeholder" src="https://e.rpp-noticias.io/medium/2020/02/05/053305_897062.jpg" width="439" height="248" layout="responsive"  >
                </amp-img>
                <span class="icon"></span></a></figure>
              <div class="caption">
                 
                <h2><a  target="_blank" href="https://rpp.pe/politica/judiciales/alejandro-toledo-defensa-de-expresidente-alega-deterioro-mental-para-solicitar-excarcelacion-eeuu-noticia-1243904" >"Está profundamente deprimido": Defensa de Toledo alega deterioro mental para pedir excarcelación</a></h2>
                
              </div>
            </article>
          </div>
                                                    <div class="cell">
            <article class="card">
              <figure><a target="_blank" href="https://rpp.pe/politica/judiciales/alejandro-toledo-jorge-barata-menciono-a-fernando-zavala-en-contexto-de-favorecimiento-a-odebrecht-segun-fiscal-rafael-vela-noticia-1242925"  class="cover">
                <amp-img class="grey-placeholder" src="https://e.rpp-noticias.io/medium/2020/01/31/073607_894899.jpg" width="439" height="248" layout="responsive"  >
                </amp-img>
                <span class="icon"></span></a></figure>
              <div class="caption">
                 
                <h2><a  target="_blank" href="https://rpp.pe/politica/judiciales/alejandro-toledo-jorge-barata-menciono-a-fernando-zavala-en-contexto-de-favorecimiento-a-odebrecht-segun-fiscal-rafael-vela-noticia-1242925" >Fiscal Vela: Jorge Barata mencionó a Fernando Zavala por favorecimiento a Odebrecht</a></h2>
                
              </div>
            </article>
          </div>
                                                    <div class="cell">
            <article class="card">
              <figure><a target="_blank" href="https://rpp.pe/politica/judiciales/odebrecht-abogado-de-alejandro-toledo-dice-que-declaracion-de-jorge-barata-es-contradictoria-noticia-1242867"  class="cover">
                <amp-img class="grey-placeholder" src="https://e.rpp-noticias.io/medium/2020/01/31/010601_894776.jpg" width="439" height="248" layout="responsive"  >
                </amp-img>
                <span class="icon"></span></a></figure>
              <div class="caption">
                 
                <h2><a  target="_blank" href="https://rpp.pe/politica/judiciales/odebrecht-abogado-de-alejandro-toledo-dice-que-declaracion-de-jorge-barata-es-contradictoria-noticia-1242867" >Abogado de Toledo cuestiona declaración de Barata: "No es verosímil lo que dice, se contradice"</a></h2>
                
              </div>
            </article>
          </div>
                        
      </div>
</div>

              
<div class="block-layout block-recommended">
      <div class="title">Más en Política</div>
      <div class="cards-grid">
        
                            <div class="cell">
            <article class="card">
              <figure><a target="_blank" href="https://rpp.pe/politica/congreso/adriana-tudela-se-mostro-a-favor-de-un-adelanto-de-elecciones-con-reformas-noticia-1452589"  class="cover">
                <amp-img class="grey-placeholder" src="https://e.rpp-noticias.io/medium/2022/12/09/565456_1358963.jpg" width="439" height="248" layout="responsive"  >
                </amp-img>
                <span class="icon"></span></a></figure>
              <div class="caption">
                 
                <h2><a  target="_blank" href="https://rpp.pe/politica/congreso/adriana-tudela-se-mostro-a-favor-de-un-adelanto-de-elecciones-con-reformas-noticia-1452589" >Adriana Tudela: "Yo creo que lo más sano sería irnos a un adelanto de elecciones con reformas"</a></h2>
                
              </div>
            </article>
          </div>
                                                    <div class="cell">
            <article class="card">
              <figure><a target="_blank" href="https://rpp.pe/politica/gobierno/pedro-castillo-exjefe-del-gabinete-tecnico-reitero-que-no-sabia-nada-sobre-mensaje-para-cerrar-el-congreso-noticia-1452579"  class="cover">
                <amp-img class="grey-placeholder" src="https://e.rpp-noticias.io/medium/2022/12/09/portada_150415.jpg" width="439" height="248" layout="responsive"  >
                </amp-img>
                <span class="icon"></span></a></figure>
              <div class="caption">
                 
                <h2><a  target="_blank" href="https://rpp.pe/politica/gobierno/pedro-castillo-exjefe-del-gabinete-tecnico-reitero-que-no-sabia-nada-sobre-mensaje-para-cerrar-el-congreso-noticia-1452579" >Exasesor de Pedro Castillo reitera que desconocía mensaje: "Le dije qué es lo que había hecho"</a></h2>
                
              </div>
            </article>
          </div>
                                                    <div class="cell">
            <article class="card">
              <figure><a target="_blank" href="https://rpp.pe/peru/actualidad/pedro-castillo-roberto-sanchez-dice-que-mensaje-sobre-disolucion-del-congreso-no-se-resolvio-en-el-consejo-de-ministros-noticia-1452584"  class="cover">
                <amp-img class="grey-placeholder" src="https://e.rpp-noticias.io/medium/2022/12/09/184918_1358952.jpg" width="439" height="248" layout="responsive"  >
                </amp-img>
                <span class="icon"></span></a></figure>
              <div class="caption">
                 
                <h2><a  target="_blank" href="https://rpp.pe/peru/actualidad/pedro-castillo-roberto-sanchez-dice-que-mensaje-sobre-disolucion-del-congreso-no-se-resolvio-en-el-consejo-de-ministros-noticia-1452584" >Roberto Sánchez dice que mensaje sobre disolución del Congreso "no se resolvió" en el Consejo de Ministros</a></h2>
                
              </div>
            </article>
          </div>
            
      </div>
</div>

              <a href="https://rpp.pe" target="_blank" class="viewmore">Ir a RPP Noticias</a>

              <div class="adsdooclick">
                            <amp-fx-flying-carpet height="300px">
                <amp-ad width=300 height=600 layout="fixed" type="trugaze" data-public-id="24LK2ANR" data-slot="/1028310/AMP_RPP_politica_judiciales_Nota_FlyingCarpet" data-multi-size="160x600,120x600" ></amp-ad>
                </amp-fx-flying-carpet>
              </div>
              
              <div class="adsdooclick">
              <amp-embed width=100 height=100 type=taboola layout=responsive heights="(min-width:1248px) 61%, (min-width:818px) 69%, (min-width:479px) 81%, 102%" data-publisher="gruporpp-rpp" data-mode="thumbnails-a-amp" data-placement="Mobile Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto"> </amp-embed>
              </div>
              
              
              
              

            </div>
          </div>
        </div>
      </div>
    </div>
    <div id="footer" role="contentinfo">
  <div class="footer-corp">
    <div class="grid">
      <div class="info">
        <ul>
          <li><a href="http://www.mediakitrpp.com/" target="_blank" >Mediakit Grupo RPP</a></li>
          <li><a href="http://contactenos.gruporpp.com.pe/" target="_blank" rel="nofollow">Contáctenos</a></li>
              <li><a href="/legal" rel="nofollow">Aviso legal</a></li>
              <li><a href="mailto:publicidadweb@gruporpp.com.pe" rel="nofollow">Anuncie aquí</a></li>
              <li><a href="http://snrtv.org.pe/codigo-de-etica/" target="_blank" rel="nofollow">Código de ética</a></li>
              <li><a href="http://snrtv.org.pe/solucion-de-quejas/" target="_blank" rel="nofollow">Solución de quejas SNRTV</a></li>
              
        </ul>
        <ul>
          <li class="grupo-rpp"><a href="#link" target="_blank" class="grupo-rpp" rel="nofollow">Grupo RPP  </a></li>
          <li>Auditado por: <a target="_blank" href="http://www.comscore.com/esl/" rel="nofollow">Comscore</a></li>
              <li>Asociado a: <a target="_blank" href="http://www.iabperu.com/" rel="nofollow">IAB Perú</a></li>
              <li>Licenciado por: <a target="_blank" href="http://www.apdayc.org.pe/" rel="nofollow">APDAYC</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>  </div>

  <amp-sticky-ad layout="nodisplay">
  <amp-ad width="320"
      height="50"
      type="trugaze" data-public-id="24LK2ANR" 
      data-slot="/1028310/AMP_RPP_politica_judiciales_Nota_Zocalo">
  </amp-ad>
</amp-sticky-ad>
  </body>
  </html>

